Odpowiedz 
Chwilowe zawieszenie działania Czatu
#21
Po dodaniu dźwięku do czatu emotki znikły, a przy próbie wysłania wiadomości jest "Brak dostępu" :v

Konwersja raczej musi być, forum wtedy lepiej funkcjonuje. Jednak jak wszystko działa jak należy, to nie rób, bo coś więcej się może popsuć xd

PS, spróbuj nadać wszystkim plikom czatu CHMOD 775

Lub 777
Może wtefy będzie dostęp
Tesknisz za blogiem Wójtowicza i czasem poczytałbyś coś o LD tak dla funu?
Polub tego fanpejdża: http://FB.com/OneiroPolska

Dołącz również do oneironautycznego discorda!
https://discord.gg/ZUEHhXV

Znajdź wszystkie posty użytkownika
#22
MrNalewa napisał(a):PS, spróbuj nadać wszystkim plikom czatu CHMOD 775
Że co?

Nalewa, na Wielką Melitele, pisz po ludzku co i jak zrobić.

Ale widzę, ze tyczy się to dostępu, także problem już rozwiązany.
Znajdź wszystkie posty użytkownika
#23
Hmm nie wiem co jest ale nadal widzę 2 czaty i nie mogę wysyłać wiadomości. Sprawdziłam na telefonie, laptopie i stacjonarnym.
"Pomyliłeś niebo z gwiazdami odbitymi nocą na powierzchni stawu"
Znajdź wszystkie posty użytkownika
#24
To może przez te ciasteczka, ale ja się nie znam.
Wysłane z mojego Commodore 64


Znajdź wszystkie posty użytkownika
#25
Zmień skórkę (styl) czatu na Default, w profilu
Tesknisz za blogiem Wójtowicza i czasem poczytałbyś coś o LD tak dla funu?
Polub tego fanpejdża: http://FB.com/OneiroPolska

Dołącz również do oneironautycznego discorda!
https://discord.gg/ZUEHhXV

Znajdź wszystkie posty użytkownika
Odpowiedz 


Skocz do:

UA-88656808-1